<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="ru-RU"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dnrsovet.su/xmlrpc.php"/>
<title>Ольга Макеева посетила ЦДЮТ Куйбышевского района Донецка | Официальный сайт Народного Совета ДНР</title>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Во вторник, 23 марта, заместитель Председателя Народного Совета Ольга Макеева с рабочим визитом посетила Муниципальное общеобразовательное учреждение"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dnrsovet.su/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ольга Макеева посетила ЦДЮТ Куйбышевского района Донецка | Официальный сайт Народного Совета ДНР" />
<meta property="og:description" content="Во вторник, 23 марта, заместитель Председателя Народного Совета Ольга Макеева с рабочим визитом посетила Муниципальное общеобразовательное учреждение" />
<meta property="og:url" content="https://dnrsovet.su/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska/" />
<meta property="og:site_name" content="Официальный сайт Народного Совета ДНР" />
<meta property="article:section" content="Деятельность депутатов" />
<meta property="article:published_time" content="2021-03-23T17:00:22+00:00" />
<meta property="og:image" content="https://dnrsovet.su/wp-content/uploads/2021/03/1-5.jpg" />
<meta property="og:image:secure_url" content="https://dnrsovet.su/wp-content/uploads/2021/03/1-5.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Во вторник, 23 марта, заместитель Председателя Народного Совета Ольга Макеева с рабочим визитом посетила Муниципальное общеобразовательное учреждение" />
<meta name="twitter:title" content="Ольга Макеева посетила ЦДЮТ Куйбышевского района Донецка | Официальный сайт Народного Совета ДНР" />
<meta name="twitter:image" content="https://dnrsovet.su/wp-content/uploads/2021/03/1-5.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dnrsovet.su/ru/#website","url":"https://dnrsovet.su/ru/","name":"\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0430\u0439\u0442 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0421\u043e\u0432\u0435\u0442\u0430 \u0414\u041d\u0420","potentialAction":{"@type":"SearchAction","target":"https://dnrsovet.su/ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dnrsovet.su/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska/#primaryimage","url":"https://dnrsovet.su/wp-content/uploads/2021/03/1-5.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://dnrsovet.su/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska/#webpage","url":"https://dnrsovet.su/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska/","inLanguage":"ru-RU","name":"\u041e\u043b\u044c\u0433\u0430 \u041c\u0430\u043a\u0435\u0435\u0432\u0430 \u043f\u043e\u0441\u0435\u0442\u0438\u043b\u0430 \u0426\u0414\u042e\u0422 \u041a\u0443\u0439\u0431\u044b\u0448\u0435\u0432\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430 \u0414\u043e\u043d\u0435\u0446\u043a\u0430 | \u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0430\u0439\u0442 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0421\u043e\u0432\u0435\u0442\u0430 \u0414\u041d\u0420","isPartOf":{"@id":"https://dnrsovet.su/ru/#website"},"primaryImageOfPage":{"@id":"https://dnrsovet.su/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska/#primaryimage"},"datePublished":"2021-03-23T17:00:22+00:00","dateModified":"2021-03-23T17:00:22+00:00","author":{"@id":"https://dnrsovet.su/ru/#/schema/person/07d3c359160627d2453dd2e3c884409d"},"description":"\u0412\u043e \u0432\u0442\u043e\u0440\u043d\u0438\u043a, 23 \u043c\u0430\u0440\u0442\u0430, \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044f \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0421\u043e\u0432\u0435\u0442\u0430 \u041e\u043b\u044c\u0433\u0430 \u041c\u0430\u043a\u0435\u0435\u0432\u0430 \u0441 \u0440\u0430\u0431\u043e\u0447\u0438\u043c \u0432\u0438\u0437\u0438\u0442\u043e\u043c \u043f\u043e\u0441\u0435\u0442\u0438\u043b\u0430 \u041c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u044c\u043d\u043e\u0435 \u043e\u0431\u0449\u0435\u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0443\u0447\u0440\u0435\u0436\u0434\u0435\u043d\u0438\u0435"},{"@type":["Person"],"@id":"https://dnrsovet.su/ru/#/schema/person/07d3c359160627d2453dd2e3c884409d","name":"\u041e\u043b\u044c\u0433\u0430 \u0421\u0435\u0440\u0433\u0435\u0435\u0432\u043d\u0430","image":{"@type":"ImageObject","@id":"https://dnrsovet.su/ru/#authorlogo","url":"https://secure.gravatar.com/avatar/5e251c6e81b99afe7a1cd313f2ed48a1?s=96&d=mm&r=g","caption":"\u041e\u043b\u044c\u0433\u0430 \u0421\u0435\u0440\u0433\u0435\u0435\u0432\u043d\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Официальный сайт Народного Совета ДНР &raquo; Лента" href="https://dnrsovet.su/ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Официальный сайт Народного Совета ДНР &raquo; Лента комментариев" href="https://dnrsovet.su/ru/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://dnrsovet.su/wp-includes/css/dist/block-library/style.min.css?ver=63a12e10a85080bb3af23d165edaccf7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bbspoiler-css'  href='https://dnrsovet.su/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=63a12e10a85080bb3af23d165edaccf7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bs-icons-css'  href='https://dnrsovet.su/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='better-social-counter-css'  href='https://dnrsovet.su/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://dnrsovet.su/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dnrsovet.su/wp-content/cache/wpfc-minified/eru8pcwh/9xxjh.css" media="all"/>
<link rel='stylesheet' id='Gfonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=63a12e10a85080bb3af23d165edaccf7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dnrsovet.su/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dnrsovet.su/wp-content/cache/wpfc-minified/mcj9749z/9xxjh.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='https://dnrsovet.su/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bf-slick-css'  href='https://dnrsovet.su/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://dnrsovet.su/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-libs-css'  href='https://dnrsovet.su/wp-content/themes/publisher/css/theme-libs.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://dnrsovet.su/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='publisher-css'  href='https://dnrsovet.su/wp-content/themes/publisher/style-4.0.0.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dnrsovet.su/wp-content/cache/wpfc-minified/loen7os4/9xxjh.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:700,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='publisher-theme-the-online-post-css'  href='https://dnrsovet.su/wp-content/themes/publisher/includes/styles/the-online-post/style.min.css?ver=63a12e10a85080bb3af23d165edaccf7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ari-fancybox-css'  href='https://dnrsovet.su/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=1.3.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dnrsovet.su/wp-content/cache/wpfc-minified/7mnaq4j7/9xxjh.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435 \u043d\u0430 \u0441\u0430\u0439\u0442\u0435 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0421\u043e\u0432\u0435\u0442\u0430 \u0414\u041d\u0420: %link%","prepend_break":"2","use_title":"true","add_site_name":"true","site_name":"\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0430\u0439\u0442 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0421\u043e\u0432\u0435\u0442\u0430 \u0414\u041d\u0420","site_url":"https:\/\/dnrsovet.su","always_link_site":"true","page_title":"\u041e\u043b\u044c\u0433\u0430 \u041c\u0430\u043a\u0435\u0435\u0432\u0430 \u043f\u043e\u0441\u0435\u0442\u0438\u043b\u0430 \u0426\u0414\u042e\u0422 \u041a\u0443\u0439\u0431\u044b\u0448\u0435\u0432\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430 \u0414\u043e\u043d\u0435\u0446\u043a\u0430"};
/* ]]> */
</script>
<script src='//dnrsovet.su/wp-content/cache/wpfc-minified/djou6k9d/9xxjh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=63a12e10a85080bb3af23d165edaccf7'></script> -->
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script src='//dnrsovet.su/wp-content/cache/wpfc-minified/9mcyisw8/9xxjh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=63a12e10a85080bb3af23d165edaccf7'></script> -->
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.5.3'></script> -->
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.9.5'></script> -->
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.3'></script> -->
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script src='//dnrsovet.su/wp-content/cache/wpfc-minified/3nd0eiq/9xxjh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=4.0.0'></script> -->
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.5.3'></script> -->
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/themes/publisher/js/theme-libs.min.js?ver=4.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/dnrsovet.su\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0415\u0449\u0451","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/dnrsovet.su\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script src='//dnrsovet.su/wp-content/cache/wpfc-minified/l1i48pod/9xxjh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/themes/publisher/js/theme.min.js?ver=4.0.0'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://dnrsovet.su/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://dnrsovet.su/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var ARI_FANCYBOX = {"lightbox":{"loop":true,"backFocus":false,"trapFocus":false,"thumbs":{"hideOnClose":false},"touch":{"vertical":true,"momentum":true},"buttons":["slideShow","fullScreen","thumbs","close"],"lang":"custom","i18n":{"custom":{"PREV":"Previous","NEXT":"Next","PLAY_START":"Start slideshow (P)","PLAY_STOP":"Stop slideshow (P)","FULL_SCREEN":"Full screen (F)","THUMBS":"Thumbnails (G)","CLOSE":"Close (Esc)","ERROR":"The requested content cannot be loaded. <br\/> Please try again later."}}},"convert":{"images":{"convert":true,"post_grouping":true}},"viewers":{"pdfjs":{"url":"https:\/\/dnrsovet.su\/wp-content\/plugins\/ari-fancy-lightbox\/assets\/pdfjs\/web\/viewer.html"}}};
/* ]]> */
</script>
<script src='//dnrsovet.su/wp-content/cache/wpfc-minified/lnzhqah0/9xxjh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=1.3.6'></script> -->
<link rel='https://api.w.org/' href='https://dnrsovet.su/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dnrsovet.su/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dnrsovet.su/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://dnrsovet.su/?p=93773' />
<link rel="alternate" type="application/json+oembed" href="https://dnrsovet.su/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdnrsovet.su%2Folga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dnrsovet.su/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdnrsovet.su%2Folga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska%2F&#038;format=xml" />
<style type="text/css">BODY .fancybox-container{z-index:200000}BODY .fancybox-is-open .fancybox-bg{opacity:0.87}BODY .fancybox-bg {background-color:#0f0f11}BODY .fancybox-thumbs {background-color:#ffffff}</style>			<link rel="shortcut icon" href="https://dnrsovet.su/wp-content/uploads/2018/06/favicon2.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dnrsovet.su/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/dnrsovet.su\/wp-content\/uploads\/2018\/06\/logo.png"
},
"url": "https:\/\/dnrsovet.su\/ru\/",
"name": "\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0430\u0439\u0442 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0421\u043e\u0432\u0435\u0442\u0430 \u0414\u041d\u0420",
"description": ""
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0430\u0439\u0442 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0421\u043e\u0432\u0435\u0442\u0430 \u0414\u041d\u0420",
"alternateName": "",
"url": "https:\/\/dnrsovet.su\/ru\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u041e\u043b\u044c\u0433\u0430 \u041c\u0430\u043a\u0435\u0435\u0432\u0430 \u043f\u043e\u0441\u0435\u0442\u0438\u043b\u0430 \u0426\u0414\u042e\u0422 \u041a\u0443\u0439\u0431\u044b\u0448\u0435\u0432\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430 \u0414\u043e\u043d\u0435\u0446\u043a\u0430",
"description": "\u0412\u043e \u0432\u0442\u043e\u0440\u043d\u0438\u043a, 23 \u043c\u0430\u0440\u0442\u0430, \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044f \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0421\u043e\u0432\u0435\u0442\u0430 \u041e\u043b\u044c\u0433\u0430 \u041c\u0430\u043a\u0435\u0435\u0432\u0430 \u0441 \u0440\u0430\u0431\u043e\u0447\u0438\u043c \u0432\u0438\u0437\u0438\u0442\u043e\u043c \u043f\u043e\u0441\u0435\u0442\u0438\u043b\u0430 \u041c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u044c\u043d\u043e\u0435 \u043e\u0431\u0449\u0435\u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0443\u0447\u0440\u0435\u0436\u0434\u0435\u043d\u0438\u0435 \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u043d\u0438\u044f \u0434\u0435\u0442\u0435\u0439 \u00ab\u0426\u0435\u043d\u0442\u0440 \u0434\u0435\u0442\u0441\u043a\u043e\u0433\u043e \u0438 \u044e\u043d\u043e\u0448\u0435\u0441\u043a\u043e\u0433\u043e \u0442\u0432\u043e\u0440\u0447\u0435\u0441\u0442\u0432\u0430 \u041a\u0443\u0439\u0431\u044b\u0448\u0435\u0432\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430 \u0433\u043e\u0440\u043e\u0434",
"datePublished": "2021-03-23",
"dateModified": "2021-03-23",
"author": {
"@type": "Person",
"@id": "#person-",
"name": "\u041e\u043b\u044c\u0433\u0430 \u0421\u0435\u0440\u0433\u0435\u0435\u0432\u043d\u0430"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/dnrsovet.su\/wp-content\/uploads\/2021\/03\/1-5.jpg",
"width": 1000,
"height": 750
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/dnrsovet.su\/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska\/"
}</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.7.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- <link rel='stylesheet' id='-1605791633' href='https://dnrsovet.su/wp-content/bs-booster-cache/ddacc5254d325d05ff21150258f91c4d.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dnrsovet.su/wp-content/cache/wpfc-minified/8bfb9ype/9xxjh.css" media="all"/>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<style type="text/css" id="wp-custom-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-93773 single-format-standard ltr close-rh page-layout-2-col-right boxed main-menu-sticky single-prim-cat-99 single-cat-99 single-cat-3  wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-d" dir="ltr">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<style type="text/css" media="all">
.mdi-btn{
width: 24px;
height: 24px;
padding-top:12px;     
padding-bottom:12px;
box-sizing: content-box;
-webkit-box-sizing:content-box;
}
.mdi-dnrsovet{
max-width: 300px;
justify-content: flex-start;
align-items: center;
align-content: center;
max-height: 37px;
display: flex;
box-sizing: content-box;
-webkit-box-sizing:content-box;
}
.mdi-pad{
padding-left: 12px;
padding-right: 12px;
box-sizing: content-box;
-webkit-box-sizing:content-box;
}
.mdi-btn:hover{
padding-left: 12px;
padding-right: 12px;
border-radius: 50%;
box-sizing: content-box;
-webkit-box-sizing:content-box;
background-color: rgba(68,161,207,0.54)
}
</style>
<section class="topbar topbar-style-3 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix" style="padding:0">
<div class="mdi-pad mdi-dnrsovet">
<a style="text-decoration:none" href="https://www.facebook.com/narodniy.sovet.dnr" target="_blank" title="Facebook">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/facebook.png"></img>
</a>
<a style="text-decoration:none" href="https://twitter.com/narodniy_sovet" target="_blank" title="Twitter">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/twitter.png"></img>
</a>
<a style="text-decoration:none" href="https://www.youtube.com/channel/UCCR_PGc6Koc0l17MFA6j_KQ/videos" target="_blank" title="YouTube">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/youtube.png"></img>
</a>
<a style="text-decoration:none" href="https://vk.com/narodniy_sovet_dnr" target="_blank" title="Vk">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/vk.png"></img>
</a>
<a style="text-decoration:none" href="https://t.me/dnrsovet_su" target="_blank" title="Telegram">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/telegram.png"></img>
</a>
<a style="text-decoration:none" href="http://ok.ru/narodniysovet" target="_blank" title="Одноклассники">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/odnoklassniki.png"></img>
</a>
<a style="text-decoration:none" href="https://www.instagram.com/ns_dnr/" target="_blank" title="Instagram">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/instagram.png"></img>
</a>
</div>
<div class="spacer"></div>
<div class="section-language">
<ul>
<li><a href="https://dnrsovet.su/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska/" class="lang-item lang-item-107 lang-item-ru lang-item-first current-lang">РУС</a></li><li><a href="https://dnrsovet.su/en/" class="lang-item lang-item-156 lang-item-en no-translation">ENG</a></li>                    </ul>
</div>
<div class="section-search">
<form role="search" method="get" class="search-form clearfix" action="https://dnrsovet.su/ru/">
<input class="search-field" placeholder="Поиск..." value="" name="s" title="Search for:" type="search">
<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="https://dnrsovet.su/ru/" itemprop="url" rel="home">
<img id="site-logo" src="/wp-content/uploads/2018/06/logo.png"
alt="Народный Совет ДНР"  />
<span class="site-title">Народный Совет ДНР - </span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-6667" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-6667"><a href="https://dnrsovet.su/">Главная</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-9"><a href="#">Народный Совет</a>
<ul class="sub-menu">
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38"><a href="https://dnrsovet.su/rukovodstvo-ns/">Руководство</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-37"><a href="https://dnrsovet.su/deputaty-ns/">Депутаты</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-36"><a href="https://dnrsovet.su/struktura/komitety-i-komissii-ns/">Комитеты</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-47"><a href="https://dnrsovet.su/istoriya-ns/">История</a></li>
<li id="menu-item-87878" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87878"><a href="https://dnrsovet.su/glossarij/">Глоссарий</a></li>
<li id="menu-item-13099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-13099"><a href="#">Итоги работы</a>
<ul class="sub-menu">
<li id="menu-item-4579" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4579"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/statistika-zakonodatelnoj-deyatelnosti/">Аналитика законодательной деятельности</a></li>
<li id="menu-item-13102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13102"><a href="/otchety-vremennyh-komissij-narodnogo-soveta-dnr/">Отчеты Временных комиссий</a></li>
<li id="menu-item-13798" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13798"><a href="https://dnrsovet.su/category/infografika/">Инфографика</a></li>
</ul>
</li>
<li id="menu-item-13100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-13100"><a href="#">Аппарат Народного Совета</a>
<ul class="sub-menu">
<li id="menu-item-85409" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-85409"><a href="https://dnrsovet.su/category/lists_vakansy/">Вакансии</a></li>
<li id="menu-item-85410" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-85410"><a href="https://dnrsovet.su/struktura-apparata-narodnogo-soveta-dnr/">Структура Аппарата Народного Совета ДНР</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-54283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-54283"><a href="#">Нормативные правовые акты</a>
<ul class="sub-menu">
<li id="menu-item-6270" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6270"><a href="https://dnrsovet.su/konstitutsiya/">Конституция</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-124"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/prinyatye/zakony/">Законы</a></li>
<li id="menu-item-9086" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9086"><a href="https://dnrsovet.su/prinyatye/polozheniya-narodnogo-soveta-dnr/">Положения</a></li>
<li id="menu-item-8990" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-8990"><a href="https://dnrsovet.su/prinyatye/postanovleniya-narodnogo-soveta-dnr/">Постановления</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-125"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/prinyatye/rasporyazheniya/">Распоряжения</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/reglament/">Регламент</a></li>
<li id="menu-item-3000" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3000"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/memorandumy/">Меморандумы</a></li>
<li id="menu-item-12299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12299"><a href="https://dnrsovet.su/dokumenty-verhovnogo-soveta-dnr/">НПА Верховного Совета</a></li>
</ul>
</li>
<li id="menu-item-12595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-3 better-anim-fade menu-item-12595"><a href="https://dnrsovet.su/category/novosti-narodnogo-soveta/">Новости</a>
<ul class="sub-menu">
<li id="menu-item-12596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-fade menu-item-12596"><a href="https://dnrsovet.su/category/predsedatel-ns/">Председатель</a></li>
<li id="menu-item-54288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1228 better-anim-fade menu-item-54288"><a href="https://dnrsovet.su/category/novosti/novoe/">Новое в законодательстве</a></li>
<li id="menu-item-54284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1230 better-anim-fade menu-item-54284"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/">Законотворчество</a>
<ul class="sub-menu">
<li id="menu-item-64509" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64509"><a href="https://dnrsovet.su/vremennye-komissii/">Временные комиссии</a></li>
<li id="menu-item-54285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1232 better-anim-fade menu-item-54285"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/komitety-komissii/">Комитеты и комиссии</a></li>
<li id="menu-item-54287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1234 better-anim-fade menu-item-54287"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/plenarnye/">Пленарные заседания</a></li>
<li id="menu-item-12332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-12332"><a href="https://dnrsovet.su/category/predstavitelnaya-deyatelnost/pravitelstvennyj-chas/">Отчет Правительства</a></li>
<li id="menu-item-54286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1236 better-anim-fade menu-item-54286"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/slushaniya/">Парламентские слушания</a></li>
</ul>
</li>
<li id="menu-item-13097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-99 better-anim-fade menu-item-13097"><a href="https://dnrsovet.su/category/novosti/deyatelnost-deputatov-ns/">Деятельность депутатов</a></li>
<li id="menu-item-10103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-10103"><a href="https://dnrsovet.su/category/official_comment/">#Комментарии</a></li>
<li id="menu-item-16931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-106 better-anim-fade menu-item-16931"><a href="https://dnrsovet.su/category/video-novosti/">Видео</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-26"><a href="https://dnrsovet.su/category/novosti/anonsy/">Анонсы</a></li>
<li id="menu-item-11444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-84 better-anim-fade menu-item-11444"><a href="https://dnrsovet.su/category/notification/">Уведомления</a>
<ul class="sub-menu">
<li id="menu-item-21269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-222 better-anim-fade menu-item-21269"><a href="https://dnrsovet.su/category/goszakupki/">Госзакупки для АНС</a></li>
</ul>
</li>
<li id="menu-item-70118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1565 better-anim-fade menu-item-70118"><a href="https://dnrsovet.su/category/novosti/mezhparlamentskoe-sotrudnichestvo/">Межпарламентское сотрудничество</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6"><a href="https://dnrsovet.su/kontakty/">Контакты</a></li>
</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container">
<a href="https://dnrsovet.su/ru/" itemprop="url" rel="home">
<img src="https://dnrsovet.su/wp-content/uploads/2018/06/logo.png"
alt="Официальный сайт Народного Совета ДНР"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://dnrsovet.su/ru" rel="home""><span itemprop='name'>Главная</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://dnrsovet.su/category/novosti/" ><span itemprop='name'>Новости</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://dnrsovet.su/category/novosti/deyatelnost-deputatov-ns/" ><span itemprop='name'>Деятельность депутатов</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Ольга Макеева посетила ЦДЮТ Куйбышевского района Донецка</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://dnrsovet.su/olga-makeeva-posetila-tsdyut-kujbyshevskogo-rajona-donetska/"/></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-8">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-93773" class="post-93773 post type-post status-publish format-standard has-post-thumbnail  category-deyatelnost-deputatov-ns category-novosti-narodnogo-soveta single-post-content">
<div class="post-header-inner">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Ольга Макеева посетила ЦДЮТ Куйбышевского района Донецка</span>
</h1>
<div class="term-badges floated"><span class="term-badge term-99"><a href="https://dnrsovet.su/category/novosti/deyatelnost-deputatov-ns/">Деятельность депутатов</a></span></div>										</div>
</div>
<div class="entry-content clearfix single-post-content">
<div
class="post-header post-tp-8-header bs-lazy"  title="Ольга Макеева посетила ЦДЮТ Куйбышевского района Донецка" style="background-image: url(https://dnrsovet.su/wp-content/uploads/2021/03/1-5-750x430.jpg);">
</div>
<p><strong>Во вторник, 23 марта, заместитель Председателя Народного Совета Ольга Макеева с рабочим визитом посетила Муниципальное общеобразовательное учреждение дополнительного образования детей «Центр детского и юношеского творчества Куйбышевского района города Донецка».</strong><span id="more-93773"></span></p>
<p>Под патронатом Центра детского и юношеского творчества развивают свои творческие способности более 1000 талантливых маленьких дончан.</p>
<p>В ходе визита Ольга Макеева осмотрела классы Центра и обратила внимание на необходимость ремонтных работ, включая замену коммуникаций.</p>
<p>«<em>Поскольку Центр расположен в прифронтовом районе, его здание, так же как и многие другие, пострадало в ходе боевых действий. На состояние внутренней отделки свой отпечаток наложило время — капитальный ремонт не проводился более 50 лет, устаревшая система коммуникаций уже давно требует полной замены.</em></p>
<p><em>Трудовой коллектив Центра старается создать необходимые условия для реализации творческого потенциала ребят и доказательство тому — их неоднократные победы в республиканских и международных конкурсах</em>», – сказала Ольга Макеева.</p>
<p>Все поднятые в ходе встречи острые вопросы будут проработаны совместно с соответствующими ведомствами.</p>
<p><a href="https://dnrsovet.su/wp-content/uploads/2021/03/1-5.jpg"><img class="alignnone size-full wp-image-93777" src="https://dnrsovet.su/wp-content/uploads/2021/03/1-5.jpg" alt="" width="1000" height="750" srcset="https://dnrsovet.su/wp-content/uploads/2021/03/1-5.jpg 1000w, https://dnrsovet.su/wp-content/uploads/2021/03/1-5-300x225.jpg 300w, https://dnrsovet.su/wp-content/uploads/2021/03/1-5-768x576.jpg 768w, https://dnrsovet.su/wp-content/uploads/2021/03/1-5-86x64.jpg 86w" sizes="(max-width: 1000px) 100vw, 1000px" /></a> <a href="https://dnrsovet.su/wp-content/uploads/2021/03/3-6.jpg"><img class="alignnone size-full wp-image-93778" src="https://dnrsovet.su/wp-content/uploads/2021/03/3-6.jpg" alt="" width="1000" height="750" srcset="https://dnrsovet.su/wp-content/uploads/2021/03/3-6.jpg 1000w, https://dnrsovet.su/wp-content/uploads/2021/03/3-6-300x225.jpg 300w, https://dnrsovet.su/wp-content/uploads/2021/03/3-6-768x576.jpg 768w, https://dnrsovet.su/wp-content/uploads/2021/03/3-6-86x64.jpg 86w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a href="https://dnrsovet.su/wp-content/uploads/2021/03/4-3.jpg"><img class="alignnone size-full wp-image-93779" src="https://dnrsovet.su/wp-content/uploads/2021/03/4-3.jpg" alt="" width="1000" height="750" srcset="https://dnrsovet.su/wp-content/uploads/2021/03/4-3.jpg 1000w, https://dnrsovet.su/wp-content/uploads/2021/03/4-3-300x225.jpg 300w, https://dnrsovet.su/wp-content/uploads/2021/03/4-3-768x576.jpg 768w, https://dnrsovet.su/wp-content/uploads/2021/03/4-3-86x64.jpg 86w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
</div>
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated"
datetime="2021-03-23T20:00:22+03:00">Опубликовано <b>23.03.2021</b></time></span>
</div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">Новости по теме</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-93765 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1232">
<div class="item-inner clearfix">
<div class="featured">
<a  title="В профильном Комитете обсудили проект закона «О физической культуре и спорте» в новой редакции" style="background-image: url(https://dnrsovet.su/wp-content/uploads/2021/03/CHekun-nuzhnyj2-210x136.jpg);"					class="img-holder" href="https://dnrsovet.su/v-profilnom-komitete-obsudili-proekt-zakona-o-fizicheskoj-kulture-i-sporte-v-novoj-redaktsii/"></a>
</div>
<p class="title">	<a class="post-url" href="https://dnrsovet.su/v-profilnom-komitete-obsudili-proekt-zakona-o-fizicheskoj-kulture-i-sporte-v-novoj-redaktsii/" title="В профильном Комитете обсудили проект закона «О физической культуре и спорте» в новой редакции">
<span class="post-title">
В профильном Комитете обсудили проект закона «О физической культуре и спорте» в новой редакции			</span>
</a>
</p></div>
</div >
<div  class="post-93757 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-97">
<div class="item-inner clearfix">
<div class="featured">
<a  title="Заявление Председателя Народного Совета Владимира Бидёвки об инициативе партии «СПРАВЕДЛИВАЯ РОССИЯ – ЗА ПРАВДУ»" style="background-image: url(https://dnrsovet.su/wp-content/uploads/2021/03/IMG_6774_isp-1-210x136.jpg);"					class="img-holder" href="https://dnrsovet.su/zayavlenie-predsedatelya-narodnogo-soveta-vladimira-bidyovki-ob-initsiative-partii-spravedlivaya-rossiya-za-pravdu/"></a>
</div>
<p class="title">	<a class="post-url" href="https://dnrsovet.su/zayavlenie-predsedatelya-narodnogo-soveta-vladimira-bidyovki-ob-initsiative-partii-spravedlivaya-rossiya-za-pravdu/" title="Заявление Председателя Народного Совета Владимира Бидёвки об инициативе партии «СПРАВЕДЛИВАЯ РОССИЯ – ЗА ПРАВДУ»">
<span class="post-title">
Заявление Председателя Народного Совета Владимира Бидёвки об инициативе партии «СПРАВЕДЛИВАЯ РОССИЯ – ЗА ПРАВДУ»			</span>
</a>
</p></div>
</div >
<div  class="post-93740 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-99">
<div class="item-inner clearfix">
<div class="featured">
<a  title="Парламентарии помогли детям, оказавшимся в сложной жизненной ситуации, и организовали досуг школьникам" style="background-image: url(https://dnrsovet.su/wp-content/uploads/2021/03/3-4-210x136.jpg);"					class="img-holder" href="https://dnrsovet.su/parlamentarii-pomogli-detyam-okazavshimsya-v-slozhnoj-zhiznennoj-situatsii-i-organizovali-dosug-shkolnikam/"></a>
</div>
<p class="title">	<a class="post-url" href="https://dnrsovet.su/parlamentarii-pomogli-detyam-okazavshimsya-v-slozhnoj-zhiznennoj-situatsii-i-organizovali-dosug-shkolnikam/" title="Парламентарии помогли детям, оказавшимся в сложной жизненной ситуации, и организовали досуг школьникам">
<span class="post-title">
Парламентарии помогли детям, оказавшимся в сложной жизненной ситуации, и организовали досуг школьникам			</span>
</a>
</p></div>
</div >
<div  class="post-93723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1232">
<div class="item-inner clearfix">
<div class="featured">
<a  title="Продолжается работа депутатов над законопроектом «О молодёжной политике»" style="background-image: url(https://dnrsovet.su/wp-content/uploads/2021/03/IMG_1487-210x136.jpg);"					class="img-holder" href="https://dnrsovet.su/prodolzhaetsya-rabota-deputatov-nad-zakonoproektom-o-molodyozhnoj-politike/"></a>
</div>
<p class="title">	<a class="post-url" href="https://dnrsovet.su/prodolzhaetsya-rabota-deputatov-nad-zakonoproektom-o-molodyozhnoj-politike/" title="Продолжается работа депутатов над законопроектом «О молодёжной политике»">
<span class="post-title">
Продолжается работа депутатов над законопроектом «О молодёжной политике»			</span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1638491249 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[93773],"ignore_sticky_posts":1,"category__in":[99,3],"tag__in":[],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5b2b9ff"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1638491249"
title="Previous">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Предыдущая				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1638491249" title="Next">
Следующая <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-18" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="https://dnrsovet.su/predstavitelnaya-deyatelnost/priem-grazhdan/"><img class="wp-image-48946 size-full aligncenter" src="https://dnrsovet.su/wp-content/uploads/2018/04/bko.png" alt="" width="275" height="183" /></a></p>
<p style="text-align: center;"><a href="/tekst-gosudarstvennogo-gimna-donetskoj-narodnoj-respubliki/"><img class="wp-image-48946 size-full aligncenter" src="/wp-content/uploads/2018/04/gimn.png" alt="" width="275" height="183" /></a></p>
</div>
</div><div id="text-17" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"></div>
</div><div id="text-19" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://gisnpa-dnr.ru/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-73737" src="/files/images/ru/gisnpa_dnr.png" alt="" width="auto" height="auto" /></a></p>
</div>
</div><div id="calendar-4" class=" h-ni w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Март 2021</caption>
<thead>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://dnrsovet.su/ru/2021/02/">&laquo; Фев</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td><a href="https://dnrsovet.su/ru/2021/03/01/" aria-label="Записи, опубликованные 01.03.2021">1</a></td><td><a href="https://dnrsovet.su/ru/2021/03/02/" aria-label="Записи, опубликованные 02.03.2021">2</a></td><td><a href="https://dnrsovet.su/ru/2021/03/03/" aria-label="Записи, опубликованные 03.03.2021">3</a></td><td><a href="https://dnrsovet.su/ru/2021/03/04/" aria-label="Записи, опубликованные 04.03.2021">4</a></td><td><a href="https://dnrsovet.su/ru/2021/03/05/" aria-label="Записи, опубликованные 05.03.2021">5</a></td><td>6</td><td>7</td>
</tr>
<tr>
<td><a href="https://dnrsovet.su/ru/2021/03/08/" aria-label="Записи, опубликованные 08.03.2021">8</a></td><td><a href="https://dnrsovet.su/ru/2021/03/09/" aria-label="Записи, опубликованные 09.03.2021">9</a></td><td><a href="https://dnrsovet.su/ru/2021/03/10/" aria-label="Записи, опубликованные 10.03.2021">10</a></td><td><a href="https://dnrsovet.su/ru/2021/03/11/" aria-label="Записи, опубликованные 11.03.2021">11</a></td><td><a href="https://dnrsovet.su/ru/2021/03/12/" aria-label="Записи, опубликованные 12.03.2021">12</a></td><td><a href="https://dnrsovet.su/ru/2021/03/13/" aria-label="Записи, опубликованные 13.03.2021">13</a></td><td>14</td>
</tr>
<tr>
<td><a href="https://dnrsovet.su/ru/2021/03/15/" aria-label="Записи, опубликованные 15.03.2021">15</a></td><td><a href="https://dnrsovet.su/ru/2021/03/16/" aria-label="Записи, опубликованные 16.03.2021">16</a></td><td><a href="https://dnrsovet.su/ru/2021/03/17/" aria-label="Записи, опубликованные 17.03.2021">17</a></td><td><a href="https://dnrsovet.su/ru/2021/03/18/" aria-label="Записи, опубликованные 18.03.2021">18</a></td><td><a href="https://dnrsovet.su/ru/2021/03/19/" aria-label="Записи, опубликованные 19.03.2021">19</a></td><td>20</td><td>21</td>
</tr>
<tr>
<td><a href="https://dnrsovet.su/ru/2021/03/22/" aria-label="Записи, опубликованные 22.03.2021">22</a></td><td id="today"><a href="https://dnrsovet.su/ru/2021/03/23/" aria-label="Записи, опубликованные 23.03.2021">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
<footer id="site-footer" class="site-footer footer-style-2 full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6">
<img src="/wp-content/uploads/2018/04/footer_oga.png" class="image wp-image-48998" alt="" style="max-width: 100%; height: auto;">
</div>
<div class="col-xs-12 col-sm-6">
<div class="row">
<div class="col-xs-12 col-sm-6">
<div class="footer-menu"><div class="footer-menu-title"> ОСНОВНЫЕ РАЗДЕЛЫ САЙТА </div> <ul><li id="menu-item-54532" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-54532"><a href="https://dnrsovet.su/rukovodstvo-ns/">Руководство</a></li>
<li id="menu-item-54533" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-54533"><a href="https://dnrsovet.su/deputaty-ns/">Депутаты</a></li>
<li id="menu-item-54335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1232 better-anim-fade menu-item-54335"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/komitety-komissii/">Комитеты</a></li>
<li id="menu-item-54534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-54534"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/prinyatye/zakony/">Законы</a></li>
<li id="menu-item-54338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1228 better-anim-fade menu-item-54338"><a href="https://dnrsovet.su/category/novosti/novoe/">Новое в законодательстве</a></li>
<li id="menu-item-54535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1230 better-anim-fade menu-item-54535"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/">Законотворчество</a></li>
<li id="menu-item-54333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-99 better-anim-fade menu-item-54333"><a href="https://dnrsovet.su/category/novosti/deyatelnost-deputatov-ns/">Деятельность депутатов</a></li>
<li id="menu-item-54329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-54329"><a href="https://dnrsovet.su/category/official_comment/">#Комментарии</a></li>
<li id="menu-item-54536" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-54536"><a href="https://dnrsovet.su/predstavitelnaya-deyatelnost/priem-grazhdan/">Прием граждан</a></li>
<li id="menu-item-54537" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-54537"><a href="https://dnrsovet.su/kontakty/">Контакты</a></li>
</ul> </div>                                 </div>
<div class="col-xs-12 col-sm-6">
<div class="footer-menu"><div class="footer-menu-title"> <div>     <a href="https://denis-pushilin.ru/" rel="nofollow" target="blank ">             <img src="https://dnrsovet.su/files/images/ru/banner9.png" alt="" width="autho" left="0%"  />     </a>     <br>          <a href="https://pravdnr.ru/" rel="nofollow" target="blank">             <img src="https://dnrsovet.su/files/images/ru/banner11.png" alt="" width="autho" style="padding-left: 2px" left="0%"  />         </a>     <br>      <a href="https://dnronline.su/"  target="blank" >         <img src="https://dnrsovet.su/files/images/ru/banner3.png" alt="" width="autho" style="padding-left: 2px" left="0%" />     </a>     <br> </div><!-- Yandex.Metrika counter -->  <script type="text/javascript" >          (function (d, w, c) {         (w[c] = w[c] || []).push(function() {             try {                 w.yaCounter32824502 = new Ya.Metrika({                     id:32824502,                     clickmap:true,                     trackLinks:true,                     accurateTrackBounce:true                 });             } catch(e) { }         });          var n = d.getElementsByTagName("script")[0],             s = d.createElement("script"),             f = function () { n.parentNode.insertBefore(s, n); };         s.type = "text/javascript";         s.async = true;         s.src = "https://mc.yandex.ru/metrika/watch.js";          if (w.opera == "[object Opera]") {             d.addEventListener("DOMContentLoaded", f, false);         } else { f(); }     })(document, window, "yandex_metrika_callbacks");  </script> <noscript><div><img src="https://mc.yandex.ru/watch/32824502" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> </div>  </div>                                 </div>
<div class="col-xs-12">
<div class="footer-copyright">
<p>Официальный сайт Народного Совета - законодательного органа Донецкой Народной Республики. Публикация законов и других нормативных правовых актов, принятых Народным Советом Донецкой Народной Республики, считается официальной.</p><p>&copy <a href="https://dnrsovet.su">DNRSOVET.SU</a></p>                                    </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top">
<div class="odi-pad odi-dnrsovet">
<a style="text-decoration:none" href="https://www.facebook.com/narodniy.sovet.dnr" target="_blank" title="Facebook">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/facebook.png"></img>
</a>
<a style="text-decoration:none" href="https://twitter.com/narodniy_sovet" target="_blank" title="Twitter">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/twitter.png"></img>
</a>
<a style="text-decoration:none" href="https://www.youtube.com/channel/UCCR_PGc6Koc0l17MFA6j_KQ/videos" target="_blank" title="YouTube">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/youtube.png"></img>
</a>
<a style="text-decoration:none" href="https://vk.com/narodniy_sovet_dnr" target="_blank" title="Vk">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/vk.png"></img>
</a>
<a style="text-decoration:none" href="https://t.me/dnrsovet_su" target="_blank" title="Telegram">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/telegram.png"></img>
</a>
<a style="text-decoration:none" href="http://ok.ru/narodniysovet" target="_blank" title="Одноклассники">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/odnoklassniki.png"></img>
</a>
<a style="text-decoration:none" href="https://www.instagram.com/ns_dnr/" target="_blank" title="Instagram">
<img class="mdi-btn " src="https://dnrsovet.su/soc/ODI/instagram.png"></img>
</a>
</div>
<style type="text/css" media="all">
.odi-btn{
width: 24px;
height: 24px;
padding-left: 12px;
padding-right: 12px;
box-sizing: content-box;
-webkit-box-sizing:content-box;
}
.odi-dnrsovet{
width: 50px;
justify-content: flex-start;
align-items: center;
align-content: center;
box-sizing: content-box;
-webkit-box-sizing:content-box;
}
.odi-pad{
top:20%;
right: 1px;
position: fixed;
box-sizing: content-box;
-webkit-box-sizing:content-box;
}
.odi-btn:hover{
padding-top: 12px;
padding-bottom: 12px;
border-radius: 50%;
box-sizing: content-box;
-webkit-box-sizing:content-box;
background-color: rgba(68,161,207,0.54)
}
</style>
<i class="fa fa-arrow-up"></i>
</span>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll  no-login-icon" >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-6667"><a href="https://dnrsovet.su/">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-9"><a href="#">Народный Совет</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38"><a href="https://dnrsovet.su/rukovodstvo-ns/">Руководство</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-37"><a href="https://dnrsovet.su/deputaty-ns/">Депутаты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-36"><a href="https://dnrsovet.su/struktura/komitety-i-komissii-ns/">Комитеты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-47"><a href="https://dnrsovet.su/istoriya-ns/">История</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87878"><a href="https://dnrsovet.su/glossarij/">Глоссарий</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-13099"><a href="#">Итоги работы</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4579"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/statistika-zakonodatelnoj-deyatelnosti/">Аналитика законодательной деятельности</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13102"><a href="/otchety-vremennyh-komissij-narodnogo-soveta-dnr/">Отчеты Временных комиссий</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13798"><a href="https://dnrsovet.su/category/infografika/">Инфографика</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-13100"><a href="#">Аппарат Народного Совета</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-85409"><a href="https://dnrsovet.su/category/lists_vakansy/">Вакансии</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-85410"><a href="https://dnrsovet.su/struktura-apparata-narodnogo-soveta-dnr/">Структура Аппарата Народного Совета ДНР</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-54283"><a href="#">Нормативные правовые акты</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6270"><a href="https://dnrsovet.su/konstitutsiya/">Конституция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-124"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/prinyatye/zakony/">Законы</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9086"><a href="https://dnrsovet.su/prinyatye/polozheniya-narodnogo-soveta-dnr/">Положения</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-8990"><a href="https://dnrsovet.su/prinyatye/postanovleniya-narodnogo-soveta-dnr/">Постановления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-125"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/prinyatye/rasporyazheniya/">Распоряжения</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/reglament/">Регламент</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3000"><a href="https://dnrsovet.su/zakonodatelnaya-deyatelnost/memorandumy/">Меморандумы</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12299"><a href="https://dnrsovet.su/dokumenty-verhovnogo-soveta-dnr/">НПА Верховного Совета</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-3 better-anim-fade menu-item-12595"><a href="https://dnrsovet.su/category/novosti-narodnogo-soveta/">Новости</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-fade menu-item-12596"><a href="https://dnrsovet.su/category/predsedatel-ns/">Председатель</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1228 better-anim-fade menu-item-54288"><a href="https://dnrsovet.su/category/novosti/novoe/">Новое в законодательстве</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1230 better-anim-fade menu-item-54284"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/">Законотворчество</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64509"><a href="https://dnrsovet.su/vremennye-komissii/">Временные комиссии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1232 better-anim-fade menu-item-54285"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/komitety-komissii/">Комитеты и комиссии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1234 better-anim-fade menu-item-54287"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/plenarnye/">Пленарные заседания</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-12332"><a href="https://dnrsovet.su/category/predstavitelnaya-deyatelnost/pravitelstvennyj-chas/">Отчет Правительства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1236 better-anim-fade menu-item-54286"><a href="https://dnrsovet.su/category/novosti/zakonotvorchestvo/slushaniya/">Парламентские слушания</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-99 better-anim-fade menu-item-13097"><a href="https://dnrsovet.su/category/novosti/deyatelnost-deputatov-ns/">Деятельность депутатов</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-10103"><a href="https://dnrsovet.su/category/official_comment/">#Комментарии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-106 better-anim-fade menu-item-16931"><a href="https://dnrsovet.su/category/video-novosti/">Видео</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-26"><a href="https://dnrsovet.su/category/novosti/anonsy/">Анонсы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-84 better-anim-fade menu-item-11444"><a href="https://dnrsovet.su/category/notification/">Уведомления</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-222 better-anim-fade menu-item-21269"><a href="https://dnrsovet.su/category/goszakupki/">Госзакупки для АНС</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1565 better-anim-fade menu-item-70118"><a href="https://dnrsovet.su/category/novosti/mezhparlamentskoe-sotrudnichestvo/">Межпарламентское сотрудничество</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6"><a href="https://dnrsovet.su/kontakty/">Контакты</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://dnrsovet.su/ru">
<input type="search" class="search-field"
placeholder="Поиск..."
value="" name="s"
title="Search for:">
</form>
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/narodniy.sovet.dnr" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/narodniy_sovet" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="#" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item vk"><a href="https://vk.com/narodniy_sovet_dnr" target="_blank"><i class="item-icon bsfi-vk"></i><span class="item-title">Members</span></a></li><li class="social-item telegram"><a href="https://t.me/dnrsovet_su" target="_blank"><i class="item-icon bsfi-telegram"></i><span class="item-title">Friends</span></a></li><li class="social-item ok_ru"><a href="http://ok.ru/narodniysovet" target="_blank"><i class="item-icon bsfi-ok_ru"></i><span class="item-title"></span></a></li><li class="social-item linkedin"><a href="https://www.youtube.com/channel/UCCR_PGc6Koc0l17MFA6j_KQ/videos" target="_blank"><i class="item-icon bsfi-linkedin"></i><span class="item-title">Youtube</span></a></li>			</ul>
</div>
</div>
</div>
</div>
<!-- <link rel='stylesheet' id='CF7Event-css'  href='https://dnrsovet.su/wp-content/plugins/cab-dnrsovet-su/contact-form-7/CF7Event.css?ver=63a12e10a85080bb3af23d165edaccf7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dnrsovet.su/wp-content/cache/wpfc-minified/jngoghp4/9xxjh.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dnrsovet.su\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/dnrsovet.su\/wp-admin\/admin-ajax.php","post_id":"93773"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeMR4wUAAAAAII3aJ5uvXCm8UXp4-rgcql-nFfH&#038;ver=3.0'></script>
<script type='text/javascript' src='https://dnrsovet.su/wp-content/themes/publisher/js/tabs.min.js?ver=63a12e10a85080bb3af23d165edaccf7'></script>
<script type='text/javascript' src='https://dnrsovet.su/wp-includes/js/wp-embed.min.js?ver=63a12e10a85080bb3af23d165edaccf7'></script>
<script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/cab-dnrsovet-su/contact-form-7/CF7Event.js?ver=1'></script>
<script type='text/javascript' src='https://dnrsovet.su/wp-content/plugins/cab-dnrsovet-su/contact-form-7/sweetalert2/dist/sweetalert2.all.min.js?ver=1'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} )(
grecaptcha,
'6LeMR4wUAAAAAII3aJ5uvXCm8UXp4-rgcql-nFfH',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.9970109462738 seconds, on 23-03-21 20:00:29 --><!-- via php -->